Gradle Version 2.2 Is Required. Current Version Is 3.3

11 mar
24851 views

Hace 2 días publicado en Descargas por TechSoluciones

Gradle version 2.2 is required. Current version is 3.3

Gradle sync failed: Gradle version 2.2 is required. Current version is 3.3. If using the gradle wrapper, try editing the distributionUrl in E:\gradle\wrapper\gradle-wrapper.properties to gradle-2.2-all.zip

14 Mar
21 views

asked 3 days ago in Windows by anonymous

Comment

A

D

Your comment on this answer:

Cancelar

Esta web utiliza Cookies para ofrecerle una mejor experiencia. Si continua navegando consideramos que acepta el uso de Cookies: Más Información
Google Analytics Alternative